Thema Datum  Von Nutzer Rating
Antwort
Rot Kann mir jemand bei dieser Rechenformel helfen?
17.11.2021 13:09:09 Jürgen76
NotSolved
17.11.2021 14:19:35 Der Steuerfuzzi
NotSolved
17.11.2021 15:21:22 Jürgen76
NotSolved
18.11.2021 06:59:44 ralf_b
NotSolved
19.11.2021 08:23:14 Jürgen76
NotSolved
19.11.2021 18:45:10 ralf_b
****
Solved

Ansicht des Beitrags:
Von:
Jürgen76
Datum:
17.11.2021 13:09:09
Views:
68
Rating: Antwort:
  Ja
Thema:
Kann mir jemand bei dieser Rechenformel helfen?

Hallo, ich benötige nochmals hilfe bei einer Formel.

lässt sich bei dieser Formel noch einbauen dass er die Zeile überspringt und nicht dazurechnet wenn bei "Tabelle1" die aktive Zeile "C" folgnede Farbe hat "Color = 255"

 

=SUMME(Tabelle1!AA$3:INDEX(Tabelle1!AA$3:AA$1103;VERGLEICH(MONATSENDE(HEUTE();ZEILE(A1)-1);Tabelle1!$H$3:$H$1103;1)))/B$12

Ich komm leider nicht drauf :(

 

Gruß ;)

 


Ihre Antwort
  • Bitte beschreiben Sie Ihr Problem möglichst ausführlich. (Wichtige Info z.B.: Office Version, Betriebssystem, Wo genau kommen Sie nicht weiter)
  • Bitte helfen Sie ebenfalls wenn Ihnen geholfen werden konnte und markieren Sie Ihre Anfrage als erledigt (Klick auf Häckchen)
  • Bei Crossposting, entsprechende Links auf andere Forenbeiträge beifügen / nachtragen
  • Codeschnipsel am besten über den Code-Button im Text-Editor einfügen
  • Die Angabe der Emailadresse ist freiwillig und wird nur verwendet, um Sie bei Antworten auf Ihren Beitrag zu benachrichtigen
Thema: Name: Email:

 
 

  • Bitte beschreiben Sie Ihr Problem möglichst ausführlich. (Wichtige Info z.B.: Office Version, Betriebssystem, Wo genau kommen Sie nicht weiter)
  • Bitte helfen Sie ebenfalls wenn Ihnen geholfen werden konnte und markieren Sie Ihre Anfrage als erledigt (Klick auf Häckchen)
  • Bei Crossposting, entsprechende Links auf andere Forenbeiträge beifügen / nachtragen
  • Codeschnipsel am besten über den Code-Button im Text-Editor einfügen
  • Die Angabe der Emailadresse ist freiwillig und wird nur verwendet, um Sie bei Antworten auf Ihren Beitrag zu benachrichtigen

Thema Datum  Von Nutzer Rating
Antwort
Rot Kann mir jemand bei dieser Rechenformel helfen?
17.11.2021 13:09:09 Jürgen76
NotSolved
17.11.2021 14:19:35 Der Steuerfuzzi
NotSolved
17.11.2021 15:21:22 Jürgen76
NotSolved
18.11.2021 06:59:44 ralf_b
NotSolved
19.11.2021 08:23:14 Jürgen76
NotSolved
19.11.2021 18:45:10 ralf_b
****
Solved