Thema Datum  Von Nutzer Rating
Antwort
Rot Text Suchen
19.04.2021 13:57:44 Huskic
Solved
19.04.2021 14:19:24 MRUTOR
Solved
19.04.2021 14:27:05 Gast7087
NotSolved
19.04.2021 14:33:45 MRUTOR
NotSolved
19.04.2021 14:32:01 Gast7185
NotSolved
19.04.2021 14:27:54 UweD
NotSolved

Ansicht des Beitrags:
Von:
Huskic
Datum:
19.04.2021 13:57:44
Views:
81
Rating: Antwort:
 Nein
Thema:
Text Suchen

Hallo Zusammen,

ich hab da ein etwas "größeres" Problem, nach mehreren versuchen eine eigene Formel aufzustellen muss ich mich geschalgen geben.

Die Tabelle besteht aus Kunden und einem Störcode.

MCDONALDS BERLIN LIEFERANT
MCDONALDS LIEFERANT

=SUMMENPRODUKT(($B$11:$B$2248="MCDONALDS*")*($M$11:$M$2248="LIEFERANT"))

Das wäre meine Formel, am Ende soll mit dem obigen Fall "MCDONALDS / MCDONALDS BERLIN + (Störcode )LIEFERANT "  = 2 angeben.

 

Ich danke schonmals im Voraus.


Ihre Antwort
  • Bitte beschreiben Sie Ihr Problem möglichst ausführlich. (Wichtige Info z.B.: Office Version, Betriebssystem, Wo genau kommen Sie nicht weiter)
  • Bitte helfen Sie ebenfalls wenn Ihnen geholfen werden konnte und markieren Sie Ihre Anfrage als erledigt (Klick auf Häckchen)
  • Bei Crossposting, entsprechende Links auf andere Forenbeiträge beifügen / nachtragen
  • Codeschnipsel am besten über den Code-Button im Text-Editor einfügen
  • Die Angabe der Emailadresse ist freiwillig und wird nur verwendet, um Sie bei Antworten auf Ihren Beitrag zu benachrichtigen
Thema: Name: Email:

 
 

  • Bitte beschreiben Sie Ihr Problem möglichst ausführlich. (Wichtige Info z.B.: Office Version, Betriebssystem, Wo genau kommen Sie nicht weiter)
  • Bitte helfen Sie ebenfalls wenn Ihnen geholfen werden konnte und markieren Sie Ihre Anfrage als erledigt (Klick auf Häckchen)
  • Bei Crossposting, entsprechende Links auf andere Forenbeiträge beifügen / nachtragen
  • Codeschnipsel am besten über den Code-Button im Text-Editor einfügen
  • Die Angabe der Emailadresse ist freiwillig und wird nur verwendet, um Sie bei Antworten auf Ihren Beitrag zu benachrichtigen

Thema Datum  Von Nutzer Rating
Antwort
Rot Text Suchen
19.04.2021 13:57:44 Huskic
Solved
19.04.2021 14:19:24 MRUTOR
Solved
19.04.2021 14:27:05 Gast7087
NotSolved
19.04.2021 14:33:45 MRUTOR
NotSolved
19.04.2021 14:32:01 Gast7185
NotSolved
19.04.2021 14:27:54 UweD
NotSolved